Plugins not loading


I have fixed my issue thx for the help tho

To receive support, please fill out the following template, and remove this top text.

GTA V version? Latest Patch
Up to date? yes
Legit or Pirate copy? Legit
Steam/CD/Social Club? Steam
Windows version? 10 | pro
Did you try to delete caches.xml and try again? Yes and still nothing
Error screenshot (if any) there’s no error
System specifications Intel I5 4690k | rx560 | 4gig of vram | 16 gigs of ram
**What did you do to get this issue?**i changed a file in the citizen’s folder and then I reverted to a back up citizens folder and it wouldn’t change so I deleted the fivem app data folder and then I ran fivem to get a new fivem directory and i got it so i put in the previous plugins folder and any thing else i add and it doesnt want to work
What server did you get this issue on? Maple Leaf Roleplay
CitizenFX.log file CitizenFX.log (36.2 KB)

.dmp files/report IDs Unsure where to find this file

If an issue with starting:
GTA V folder screenshot
GTA V/update/x64/dlcpacks screenshot
Filepath to FiveM folder C:\FiveM\
FiveM client folder screenshot
Did you try to disable/uninstall your Anti-virus? yes but still nothing

Also add what you already tried so far.

I have fixed my issue thx for the help tho