[HELP] [VPS Server] _configure_narrow_argv ERROR

helpme

#1

HI,

I just bought a new VPS and I’ve setup my server correctly and with all the right .dll files it’s asked me to install. Yet I am getting this error and I’ve tried everything possible in my knowledge to fix it but it simply won’t. I really need elp. Thank you.

Screenshots below:



#2

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.