When install it, appears a error


#1

Hi, this happens to me


What to do :frowning:


#2

Please use this format to post your error.
Did you read the F.A.Q?