What version to use of EssentialMode?


#1

Hey!

I’ve been using essentialbase 5.0 but it throws some errors when calling some commands.

I’ve got my hands on version 4.6.3. Is it better to use for a RP server?

And is es_extended compatible with essentialmode 4.6.3?