Two Yankee Utah

help

#1

GTA V version? Newest
Up to date? Yes
Legit or Pirate copy? Legit
Steam/CD/Social Club? Social club
Windows version? 10
Did you try to delete caches.xml and try again? Yes a lot of times
**Error screenshot (if any)**https://cdn.discordapp.com/attachments/515647665225072640/519508602994688004/Screenshot_26.png
System specifications 1060gtx 6gb i7-7800k
What did you do to get this issue? Just play on a server
What server did you get this issue on? Creacle cloud
CitizenFX.log file
https://cdn.discordapp.com/attachments/515647665225072640/519881539668934668/CitizenFX.log
.dmp files/report IDs
[Window Title]
Error two-yankee-utah

[Main Instruction]
“two-yankee-utah”

[Content]
A two-yankee-utah caused FiveM to stop working. A crash report is being uploaded to the FiveM developers. If you require immediate support, please visit FiveM.net and mention the details below.

[^] Skjul detaljer [Close]

[Expanded Information]
Crash signature: fivem.exe+9010B5
Report ID: si-b774e13415944760a09e27bd2ce7e93c (use Ctrl+C to copy)

If an issue with starting:
GTA V folder screenshot
GTA V/update/x64/dlcpacks screenshot
Filepath to FiveM folder
FiveM client folder screenshot
Did you try to disable/uninstall your Anti-virus?

Also add what you already tried so far. Reinstalt the game 10 times, restarting the pc, deleting cashe.


#2

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the FiveM community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:


#3
  1. Your title isn’t even a valid error
  2. You didn’t provide a screenshot
  3. Do you think that maybe after the first reinstall that it’s not helping?
  4. If you’d play on a server then your log file is longer
  5. No dmp file (in crashes folder)

#4

Ok, ill replay again tomorw whit all off that


#5

(post withdrawn by author, will be automatically deleted in 24 hours unless flagged)


#6

And it didnt work after the reintall i have tried


#7

Now i have everything


#8

The log file still doesn’t show you connecting to a server.

So please upload one where you are joining a server. If you can’t even start FiveM, say that and upload the GTA + FiveM folder screenshots


#9

I was joining a server but before I was able to move I got that mistake that time, but sometimes I also get it when I have moved around a little, and look at the new file in my first post


#10

upload the log file that has no number behind it, the one with no numbers at the end of it is your latest log.


#11

Here https://cdn.discordapp.com/attachments/515647665225072640/519881539668934668/CitizenFX.log


#12

Do you need more?


#13

Hey, i have the same problem and a lot of people on my server does too. I’ve tried the same things he has and still don’t help, anyone got any tips?