To receive support, please fill out the following template, and remove this top text.

GTA V version? The latest
Up to date? Yes
Legit or Pirate copy? Legit
Steam/CD/Social Club? Social Club
Windows version? 10
Did you try to delete caches.xml and try again? Yes
Error screenshot (if any) sixteen-nebraska-twelve
System specifications AMD Radeon R9 290 Intel core i5-4670s
What did you do to get this issue? I deleted caches folder
What server did you get this issue on? None
CitizenFX.log file
.dmp files/report IDs I don’t know how to get these

If an issue with starting:
GTA V folder screenshot
GTA V/update/x64/dlcpacks screenshot ,
Filepath to FiveM folder C:\Users\User\AppData\Local\FiveM\
FiveM client folder screenshot , ,
Did you try to disable/uninstall your Anti-virus? Yes

Also add what you already tried so far. Nothing

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the FiveM community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!

@moderators it got fixed

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.