Pb crash fivemm

Please look my problem : https://gyazo.com/ad7aea542babfd26e03803f6ff0eb864

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the FiveM community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!


We believe you are having issues with FiveM, we would like to have some additional information.

Support Template

Please provide the requested information using the above template.


GTA V version? Last version
Up to date? Yes
Legit or Pirate copy? Legit
Steam/CD/Social Club? Steam
Windows version? 10
Did you try to delete caches.xml and try again? Yes
Error screenshot (if any) https://gyazo.com/ad7aea542babfd26e03803f6ff0eb864
System specifications Failed to call inflate() for streaming file id2_rd_r6a_slod1_children.ydd.
What did you do to get this issue? uninstall, reinstall … videz cache …ect
What server did you get this issue on? All serveur
CitizenFX.log file CitizenFX.log.1 (315.6 KB)
.dmp files/report IDs 0fa8acd0-117a-4a6c-afaf-4f9e8fb025a2.dmp (6.3 MB)

If an issue with starting:
GTA V folder screenshot
GTA V/update/x64/dlcpacks screenshot
Filepath to FiveM folder
FiveM client folder screenshot
Did you try to disable/uninstall your Anti-virus?

Also add what you already tried so far.

Please also describe the issue you are having, providing as much information as possible will help us to help you. A good format you could use: what have you tried to do, what did you expect to happen and what actually happened.

If you can tell me how to do … it’s really embarrassing …

Have you tried verifying your game files?

How to do this ? I’m trying to reinstall it