No FiveM ticket was specified. If this is an offline server try and set sv_lan


#1

To receive support, please fill out the following template, and remove this top text.

GTA V version? 1.0.1493.1
Up to date? Yes
Legit or Pirate copy? Legit steam version
Steam/CD/Social Club? Steam
Windows version? Windows 10 pro
Did you try to delete caches.xml and try again? Yes
Error screenshot (if any) https://gyazo.com/661d9b8977a8235e236bd26f746bfb4a.png
System specifications Intel core i7 470K GTX 1060 3GB evga mini.
What did you do to get this issue? Nothing, I tried to connect and did not work.
What server did you get this issue on? California State Roleplay
CitizenFX.log fileCitizenFX.log (42.6 KB)

.dmp files/report IDs Not sure how to do that.


#2

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the FiveM community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:


#3

Restart FiveM. That usually fixes for most. Otherwise restart your PC.


#4

ive tried this many times, I’ve had this problem for 4 months now.


#5

Even deleted GTA V, re installed FiveM restarted pc restarted FiveM


#6

IS your game a legit copy? Is Steam running? Is it only that server you get the issue on?


#7

No all servers, and yes steam is running and is a legit copy.


#8

bumppp


#9

This issue only occurs on this server? Or all servers?
I can’t read.


#10

This issue was due to high load on FiveM services.

Therefore, for those that get this error in the future, please be patient. It will resolve itself once services recovered.