My vMenu won't open

roleplay
help
server
vmenu

#1

I am just now having this problem where when i hit F1 in servers that have vMenu, it will not open. I’ve tried relogging and uninstalling FiveM. It still won’t open, can someone please help? Reply or get to me faster at this email: prwarren18@gmail.com


#2

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the FiveM community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:


split this topic #3

A post was merged into an existing topic: vMenu v2.2.2 - A server-sided menu including (almost) full permissions support


closed #4

unlisted #5