My connection is taken by the server?!


#1

So it’s simple when I connect to this server I have a problem as the screen proves it I suddenly have the server that takes my connection and especially the one that uploads what makes when it has too many people my connection does not support it and disconnects me from the server I tried to reinstall fiveM the same thing I have no mode anything more than that is on fivem or gtaV base…
Look screen : http://www.noelshack.com/2018-41-4-1539282132-nlclientapp-11-10-2018-19-43-49-968.jpg

GTA V version 1413
Up to date? = YES
Legit or Pirate copy? = LEGIT
Steam/CD/Social Club? = Social Club
Windows version? = Windows 10 64BIT
Did you try to delete caches.xml and try again? = YES
Error screenshot (if any) = http://www.noelshack.com/2018-41-4-1539282132-nlclientapp-11-10-2018-19-43-49-968.jpg
System specifications = https://www.driverscloud.com/fr/configuration/54607662-1/resume
What server did you get this issue on? = Serveur MatriceRP : 54.38.176.226:30120
CitizenFX.log file = http://www.mediafire.com/file/7e1ndit24yah5vz/CitizenFX.log/file
.dmp files/report IDs


#2

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the FiveM community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:


#3

This is not a FiveM issue. Disable your limiter for FiveM.exe…


#4

I try Disable but dont work…