.Lua and .asi


#1

Hello all,

I have a question when i try to install a lua or asi script it doesn’t work.
I wanted to tried some thing and install Menyoo trainer, Dynamic Map asi and lua version both didn’t work.
So how can i get stuff to work. The only thing dat worked was TrainerV.


#2

You can just use our trainer spefically for FiveReborn http://www.enhancedreborn.com. And i think Menyoo wont work because it doesn’t launch in Online.


#3

Okay, but why doesn’t asi script work? i have installed them but they not working and i get a weird message when i join my session.


#4

@Roydeking52 What weird message?


#5

Depends on the server you join. Server could turn OFF scripts.
Where do you place your .asi files?