[Incomplete] Help guys please ! I made an server and i always have this error after 1-2 minutes of playing. Other peaple dont have this problem . Before update everything worked fine

help

#1

To receive support, please fill out the following template, and remove this top text.

GTA V version?
Yes
Up to date?
Yes
Legit or Pirate copy?
**Windows version?**10
Did you try to delete caches.xml and try again? Yes

Error screenshot (if any)

If an issue with starting:
GTA V folder screenshot
GTA V/update/x64/dlcpacks screenshot
Filepath to FiveM folder
FiveM client folder screenshot

Also add what you already tried so far.


#2

We aren’t going to help you until you fill out the support template. It’s there for a reason.


#3

???help me???


#4

fill out the support template, also try clearing your cache.


#5

Please use the technical support template. Otherwise we cannot assist you with your problem.

The topic will be unlisted until you have provided all or a decent amount of information for us to go on.

If you have any question or remarks, you can post them here or reach out to the @moderators team. (i.e. flagging topic, DM the moderator who closed the topic).

:mascot:


#6

#7

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.