I can't start FiveReborn. If i start i have:


#1

I have this : occurred while checking the bootstrapper version. Check if http://updater.fivereborn.com/client/ is available in your browser. Sorry for my english
How to fix this ?
Pls help ! :frowning:


#2

Please use this format to post your error.
Did you read the F.A.Q?