I cant enter Five M


To receive support, please fill out the following template, and remove this top text.

GTA V version? Newest one
Up to date? Yea
Legit or Pirate copy? Legit
**Steam/CD/Social Club?**Social Club
**Windows version?**10
**Did you try to disable/uninstall your Anti-virus?**No
**Did you try to delete caches.xml and try again?**No
Error screenshothttps://prnt.sc/gqegd5
GTA V folder screenshothttp://prntscr.com/gqsul0
GTA V/update/x64/dlcpacks screenshothttp://prntscr.com/gqsv7r
Filepath to FiveM folderhttp://prntscr.com/gqsvfx
FiveM client folder screenshothttp://prntscr.com/gqsvfx
System specificationshttp://prntscr.com/gqswhb
CitizenFX.log filehttp://prntscr.com/gqsw2b
.dmp files/crash IDs

Also add what you already tried so far.

I cant find anyone that can help me solve this problem…I saw a lot of people having this problem and no one fixed it


Should’ve been fixed. Try restarting your game and deleting the caches.


Its freshly installed yesterday no mods no anything


There was an update earlier today so try deleting your caches, maybe the update today caused some issues with your cache.


Where is uninstall thing?


This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.