How to fix Failed to call inflate() for streaming file cs6_lod_slod3_03.ydr

Przechwytywanie

GTA V version?
NewSet
Up to date?![
Yes
Legit or Pirate copy?
Legit
Steam/CD/Social Club?
Social Club
Windows version?
1903
Did you try to delete caches.xml and try again?
Yes
Error screenshot (if any)
System specifications
What did you do to get this issue?
With loading to server
What server did you get this issue on?
DragRP
CitizenFX.log file
CitizenFX.log (786.1 KB)
.dmp files/report IDs
8aab6945-3b3e-469f-b805-284fc32d09b9.dmp (7.6 MB)

If an issue with starting:
GTA V folder screenshot
GTA V/update/x64/dlcpacks screenshot
Filepath to FiveM folder
FiveM client folder screenshot
Did you try to disable/uninstall your Anti-virus?

Also add what you already tried so far.

Hello, this is a friendly reminder because this is your first time creating a topic (or it has been a while since your last topic) in this category.

Please note that most of the support is provided by the FiveM community on a voluntary basis. We ask you to be patient; there is no guarantee we have a solution to your problem(s). To avoid unnecessary/duplicate topics, please browse the forums before creating a topic.

To improve your chances of your issue(s) being solved, please provide as much information as possible about the issue(s) you are having. Also —whenever possible— please use the template given to you when creating a topic.

Thanks for keeping these forums tidy!
:mascot:

Do you have this on other servers too?

Verify your game files. See http://rsg.ms/verify for more information.

Yes i have

Then do what element suggested above