Crash with error: fix-asparagus-triple


#1

After I had loaded into the server I got crash after 2 minutes with this problem

**GTA V version?**Latest
**Up to date?**Yes
**Legit or Pirate copy?**Legit
**Steam/CD/Social Club?**Steam
**Windows version?**Windows 10 Enterprise
**Did you try to delete caches.xml and try again?**Yes. No Result
Error screenshot (if any)%D0%91%D0%B5%D0%B7%D1%8B%D0%BC%D1%8F%D0%BD%D0%BD%D1%8B%D0%B9
System specificationsIntel Core i3 3.30 GHz, AMD Radeon 7700 (1Gb), 8 Gb RAM.
**What did you do to get this issue?**Updated all drivers, Reinstalled GTA 5 and FiveM several times.
**What server did you get this issue on?**Sanny RP, and other servers I tried.
CitizenFX.log fileCitizenFX.log (97.1 KB)

.dmp files/report IDsf3cb6bac-062a-4608-b0e4-76cc1560087e.dmp (348.5 KB)

If an issue with starting:
GTA V folder screenshot


GTA V/update/x64/dlcpacks screenshot
Filepath to FiveM folder
FiveM client folder screenshot


**Did you try to disable/uninstall your Anti-virus?**Yes. No Result

Also add what you already tried so far. Reinstaling all that i can. Turn off firewall and else standart actions. (Sory for my English)


#2

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.