"Could not open x64/audio/audio_ref.rpf"


#1

To receive support, please fill out the following template, and remove this top text.

GTA V version?
Latest
Up to date?
Yes
Legit or Pirate copy?
Legit
Steam/CD/Social Club?
Social Club
Windows version?
10 Pro 64
Did you try to delete caches.xml and try again?
idk how
Error screenshot (if any)
"Could not open x64/audio/audio_ref.rpf
System specifications
Ryzen 5 1600, 16 gb 3000MHz ddr4, RX580 8gb, B350 Tomohawk mobo
What did you do to get this issue?
as soon as I tried opening it
What server did you get this issue on?
n/a
CitizenFX.log file
.dmp files/report IDs

If an issue with starting:
GTA V folder screenshot
GTA V/update/x64/dlcpacks screenshot
Filepath to FiveM folder
FiveM client folder screenshot
Did you try to disable/uninstall your Anti-virus?
yes

Also add what you already tried so far.
reinstalling fivem, cant reinstall GTA because we have a 1tb data cap


#2

try verifying your game files.


#3

Try what @Bluethefurry said and fill out the complete template if that doesn’t work.


#4

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.