Can't even instal!


#1

Hi!

I din’t do the template because I dont have a probleme when im in FiveM! I can’t instal it! It doesnt work. I’d really like to have so help! so if you have any questions, please ask me! I really want it to instal and work!

Thanks

Jakob!


#2

You still need to fill out the Technical Support template, because most of the information the template asks for, will allow us to better help you.


#3

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.